title image


Smiley Re: Excel rechnet falsch!?
Hallo Volker,



das ist leider so. Stelle mal das Zahlenformat auf Zahl mit 17 Nachkommastellen.

Dann siehst Du den Fehler. Da musst Du also auf die gewünschte Nachkommastellen runden.



  th {font-weight:normal}  A815,04000000000000000915,0200000000000000010 110,01999999999999960121,99999999999996000131,0000000000000000014 150,02000000000000000162,00000000000000000172,00000000000000000Formeln der TabelleA11 : =A8-A9A12 : =A11*100A13 : =ABRUNDEN(A12;0)A15 : =RUNDEN(A8-A9;2)A16 : =A15*100A17 : =ABRUNDEN(A16;0) 

Gruß Uwe



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: