title image


Smiley Re: auto ist beim Fahren aus gegangen Teil3!!!
Wenn du keine Ahnung hast wie und wo du suchen musst, ist es eh vergebliche Mühe dir her was zu schreiben!

Vom durchgescheuertem Kabel, bis zur geplatzten Zündspule könnte es alles sein!

Schau nach für wass die Sicherung F4 zuständig ist und überprüfe alles was da dazugehört, in dem Umfeld muss der Fehler zu suchen sein und dass ist ja einigermassen eingegrenzt.

Anlasser kanns schonmal nicht sein, denn 20A Ampere für nen Anlasser ist lächerlich wenig Strom, ausser es ist der Magnetschalter.

Ich tippe aber eher auf ne geplatzte Zündspule oder ein durchgescheuertes kabel.

Einfach sagen, "Dass ist das oder jenes", dass geht hier nicht!

Ein Autoelektriker hätte die Karre vermutlich innerhalb ner Halben Stunde wieder soweit flott, dass er wenigstens wüsste wo der Fehler genau sitzt!

Bei mir ging mein damaliger Audi 50LS immer aus, wenn ich stärker bremsen musste.

Nach ner Probefahrt, anders glaubte mir das mein Autoelektriker nicht, fand er den Fehler Ruckzuck.

Es war nur ein defekter Kabelschuh im Zwischenwandstecker, dessen Kabel das Leerlaufabschaltventil bediente.

Da war das kabel im Kabelschuh locker und verlor dadurch die verbindung, wenn man schärfer bremste.

Dieses ventil hat ständig 12V damit es offenbleibt, verliert es diese Spannung, dann macht es zu und unterbindet die Spritzufuhr zum Motor.

Kabelschuh abgezwickt und Neuen draufgecrimt, Ersatzteilpreis 5Pfennige und die Kiste lief wieder.

Aber so ein einfacher Fehler liegt bei dir nicht vor.



Zieh doch einfach mal das 12V Kabel zur Zündspule ab, bleibt die Sicherung drin, dann brauchst ne Neue Zündspule.

Fliegt die Sicherung weiterhin, dann ist es was anderes.



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: