title image


Smiley Kleines Excel Problem
Hallo ich habe ein kleines Exel Problem

und zwar...

ich habe solch eine tabelle





AB

1250

25BE

360

4360

511





Ich will eine Summe über die Spalte A bilden.

Es sollen aber nur die Zeilen Addiert werden wo in der Spalte B Zahlen > 0 stehen.

d.h es soll nur A1 und A3 in die Summe mit einfließen.



meine Formel sieht derzeit so aus

=SUMMEWENN(A1:A4;UND("BE";">0");B1:B4)



aber irgendwie funzt es nicht!



jemand eine idee wo mein fehler liegen könnte?

mfg und danke schon mal

sleipi

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: