title image


Smiley NET Framework läuft nicht.
Hallo,



Ein Programm (NLITE) verlangt vor der Installation NET. Framework 1.1

lt. System/Software bei mir installiert.

Das Programm gab aber eine Fehlermeldung aus, klappte also nicht.

Also NET.Framew. deinstalliert und wieder neu, NLITE will Framework.



Und auf einem Mal habe ich ein neues Benutzerkonto > ASP. Net Machine. (Kennwort)???



Kennt sich jemand mit dieser Problematik aus?



Wie bekomme ich Nlite zum laufen ?



Ferry


Ferry



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: