title image


Smiley Excel-Diagramm: Durchschnittslinie - wie ist das möglich?
Hallo,



ich möchte gerne innerhalb eines Liniendiagramms eine Durchschnittslinie für die vorhandenen Wert eingezeichnet bekommen. Wie bekomme ich das hin.



Ich habe es über Reihe mit der Funktion =MITTELWERT(Tabelle1!A1:A6) versucht, bekomme aber eine Fehlermeldung "Falsche Funktion".

Und bei hinzufügen Trendlinie gibt's irgendwelche wilden Linien, aber eine Durchschnittslinie.



Beispiel:



6

8

7

4

4

4

Durchschn. 5,5



Ich möchte also neben der Linie der Einzelwerte eine Linie auf dem Wert 5,5.



Wer weiß, wie das geht (natürlich ohne Hilfsspalte)?



Viele Grüße

farlab





geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: