title image


Smiley Re: Kennt einer VectorLinux?
> Ich will die neuste Software haben, für KDE werden immer die neusten Pakete und neben

> einem 3.4.31er Kernel (reicht mir, einen 2.6.13 oder so brauche ich nicht), wird auch

> ein neuer 3.6er angeboten.



Mit den Kernelversionen vervechselt du jetzt aber was, nicht wahr? Immerhin gibt es noch längst keinen Kernel 3.4.31, ich kenne nur als jeweils aktuellste Version 2.6.14 bzw. 2.4.32.
Zwei Dinge sind unendlich: Das Weltall und die Dummheit der Menschen. Beim Weltall bin ich mir aber nicht ganz sicher.
- Albert Einstein
Mozilla Firefox


geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: