title image


Smiley So hier nochmal mit angepasstem Bereich!
Hallo Matze,



so sollte es dann eigentlich funktionieren:

Bezirk th {font-weight:normal}  ABCDEFG2BMWMercedesVWAudiOpelSkodaVolvo3Z1A140FoxA1CorsaFabiaS404Z3A180PoloA2AstraOktaviaS605Z4C180GolfA3  V506Z8 PassatA4  V707  PhaetonA6  XC908  TouranA8    Bezugsdaten th {font-weight:normal}  I7Volvo Deckblatt th {font-weight:normal}  A13S4014S6015V5016V7017XC9018 Formeln der TabelleA13 : =WENN(Bezugsdaten!I$7="";"";WENN(ISTFEHLER(VERGLEICH(Bezugsdaten!I$7;Bezirk!A$2:G$2;0));"Marke nicht gefunden";INDEX(Bezirk!A:G;ZEILE(A3);VERGLEICH(Bezugsdaten!I$7;Bezirk!A$2:G$2;0)))) 
Gruß, Matthias


geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: