title image


Smiley Re: require_once - Problem
Hi,



sag mal, kommt da nicht schon vorher ein Fehler? Ich denke dass das "require_once 'db.php';" schon angemeckert werden müßte. Meine vermutung ist nämlich dass das eine ein Linux/Unix Server ist, und dein Rechner zu hause ja anscheinend ne Windose. Da werden die Pfadangaben nicht stimmen.

Wenn es nicht an dem Win/Linux Unterschied liegt, dann vielleicht einfach an den Suchpfaden von PHP - aber auch dann müßte es doch schon vorher nen Fehler geben.



Gruß

Tops
Dumm:
Dümmer:
Am dümmsten:


geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: