title image


Smiley =VERGLEICH(LINKS(INDEX(E10:E33;VERGLEICH("*";E10:E33;0));1);A:A;0)
Hi,



meinst du das so, dass in E10:E33 irgendwo ein Begriff steht. Dann soll die Position des Anfangsbuchstabens in Spalte A zurückgegeben werden?

  th {font-weight:normal}  ABCDE1a6   2b    3c    4d    5e    6f    7g    8h    9i    10j    11k    12l    13m    14n    15o    16p   Fahrrad17q    18r    19s    20t    21u    22v    23w    24x    25y    26z    Formeln der TabelleB1 : =VERGLEICH(LINKS(INDEX(E10:E33;VERGLEICH("*";E10:E33;0));1);A:A;0) 
Gruß, Matthias


geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: