title image


Smiley Re: neues JRE
ich glaube java ist nicht aufwärzkompatibel. d.h. wenn du das jar mit JDK1.5 kompiliert hast dann brauchst du zum ausführen eine JRE >= 1.5.

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: