title image


Smiley Re: Sieh dir mal die Funktion "Zählenwenn" an!
Schreibe z.B: in B1 "=ZÄHLENWENN(A1:A12;38)" für Anzahl von 38.
---------- Tony Dang ----------

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: