title image


Smiley =ZÄHLENWENN(A$1:A$1000;A1)=1
dieses in Gültigkeitsprüfung bei benutzerdefiniert funktioniert bei mir!

Viel Erfolg wünscht Wastl



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: