title image


Smiley Hier ein Beispiel
Hallo Madita,



eine Liste ohne Duplikate (hier in Spalte B) kannst du mit dem Spezialfilter erstellen. Dann geht es so:

  th {font-weight:normal}  ABC138384238241324263426153515461626  738  826  938  1015  1115  1246  Formeln der TabelleC1 : =ZÄHLENWENN(A:A;B1)C2 : =ZÄHLENWENN(A:A;B2)C3 : =ZÄHLENWENN(A:A;B3)C4 : =ZÄHLENWENN(A:A;B4)C5 : =ZÄHLENWENN(A:A;B5)  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  
Gruß,



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: