title image


Smiley Re: gentoo emerge
qpkg gibts bei mir nicht. ls -l /usr/src/linux zeigt auf linux-2.6.10-r1. so weit, so gut...

aber ein emerge -s sources (wie klemens vorgeschlagen hat (habe ich schon probiert)), zeigt bei allen paketen: nicht installiert... und das hat mich ja so verwundert. (sry, dass ich das nicht gleich geschrieben hatte, war wohl neben der muetze)
Für alle Codefragmente in meinen Postings gilt:
Hab nichts probiert, die verwendete Syntax ist frei erfunden.
Evtl. Ähnlichkeit mit funktionierendem Code ist rein zufällig.

<><><><><><><><><><><><><>
If a train station is, where the train stops
what the hell is a workstation???
<><><><><><><><><><><><><>


geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: