title image


Smiley Wenn-Formel
Hi iso,



  th {font-weight:normal}  AB1NoteBewertung21,0Klasse überspringen32,0 43,5Nachhilfe54,1NachzipfFormeln der TabelleB2 : =WENN(A2=1;"Klasse überspringen";WENN(UND(A2>=3;A2<=4);"Nachhilfe";WENN(A2>4;"Nachzipf";"")))B3 : =WENN(A3=1;"Klasse überspringen";WENN(UND(A3>=3;A3<=4);"Nachhilfe";WENN(A3>4;"Nachzipf";"")))B4 : =WENN(A4=1;"Klasse überspringen";WENN(UND(A4>=3;A4<=4);"Nachhilfe";WENN(A4>4;"Nachzipf";"")))B5 : =WENN(A5=1;"Klasse überspringen";WENN(UND(A5>=3;A5<=4);"Nachhilfe";WENN(A5>4;"Nachzipf";"")))  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: