title image


Smiley Re: Excel und Statistica Prob bei 5-wiederholigem Experiment
Hallo



Ich weiss ja nicht wie Statstica das macht, aber um das arrithmetische Mittel zu errrechnen, brauche ich zumindest die eintsprechenden Werte.



Deine Tabelle sollte also zumindest so aufgebaut sein



  th {font-weight:normal}  ABCDEFGH1WinkelM1M2M3M4M5Mittelwert 210322829302929.60 3        Formeln der TabelleG2 : =MITTELWERT(B2:F2) 




Herzliche Grüsse

aus der Schweiz

Rainer

Kombiniere Geist und Google,...denn Wissen ist geil :-)



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: