title image


Smiley etwas kürzer
=WENN(MAX((WOCHENTAG(A6)={3;4})*1);0;WENN(WOCHENTAG(A6)=7;Eingabe!$B$3;Eingabe!$B$2))



Salut WF
EXCELFORMELN die ultimative Formelseite

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: