title image


Smiley Re: Wer hilft bei WENN / UND / ODER
Hallo, Cardexperte

leider funktioniert das bei mir noch nicht richtig.

Gebe ich in Zelle a1 18 ein, so müßte in Zelle A19 3 Paletten erscheinen.

Es wird aber #WERT angezeigt.

Die eingegebene Formel ist =WENN(REST(A1;6)=0;1;"")

Gruß waheiss

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: