title image


Smiley Re: Wer hilft bei WENN / UND / ODER
Hello waheis,

versuch es doch mal mit der Rest-funktion, am besten mit Hilfsspalten und anschließend der Funktion wahl, nach folgendem Motto:

=WENN(REST(A2;6)=0;1;""), damit kannst du alles Schritt für Schritt aufbauen.

Gruss WS

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: