title image


Smiley Re: verschachtelte wenn funktion
Hallo,

=WENN(ODER(WOCHENTAG(A6;1)=3;WOCHENTAG(A6;1)=4);0;WENN(WOCHENTAG(A6;1)=7;Eingabe!$B$3;Eingabe!$B$2))

 

Gruß aus Leipzig Andreas

Excel2010



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: