title image


Smiley Da habe ich auch noch einen ....
Habe letztens bei einer Bekannten das Vorkriegs-DSL-Modem gegen einen modernen Netgear Router mit eingebautem Modem ausgetauscht. Eigentlich nichts kompliziertes, aber das Netgear-Teil wollte sich absolut nicht mit der Telekom unterhalten. Ich habe das Gerät dann an meiner DSL-Leitung zuhause angeschlossen und da lief es sofort.



Ich habe mich stundenlang dumm und dämlich gesucht und zweimal mit der Telekom-Hotline telefoniert und die Symptome geschildert, doch da sah man sich außerstande, mir zu helfen.



Erst als meine Bekannte sich erinnerte, das damals von der Telekom jemand gesagt hätte, dass wenn sie ein neues Modem bekäme, sie anrufen müsse, damit da irgendwas umgestellt wird und ich dem besserwissenden, nicht zuhören wollenden Telekom-Hotline-Mitarbeiter diesen Hinweis beim 3. Anruf förmlich ins Ohr klopfen mußte, fiel dort der Groschen:

"Vielleicht ist der Anschluß ja noch nicht auf U-R2 umgestellt ... moment ich schaue mal ... ja, so ist es ... ich gebe das in Auftrag, in 24 Std sollte es funktionieren."

Und so war es dann auch.

Und die Krönung war dann noch seine Aussage: "Auch ihr altes Modem funktioniert noch an der Leitung, wenn die auf U-R2 umgestellt ist."



Da fragt man sich doch, warum die das nicht schon längst gemacht haben anstatt ihre Kunden so ins Messer laufen zu lassen. :-(



Hühnerrhaufen ... ganz mein Eindruck.



Gruß

Zappa

In dubio Prosecco!


geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: