title image


Smiley Re: SUMMEWENN mit einer Bedingung über mehrere Tabellen (verschiedene Namen
Deine Tabellen 2 bis 6 gleichzeitig öffnen!

In einer freien Spalte z.B. N23 gibst du folgende Formel ein:

=WENN(C23="X";M23;"")

Dann Zelle N23 kopieren und in die Zellen N24 bis N43 einfügen.

Für die Summierung Deiner Werte M23 bis M43 Deiner Tabellen 2 bis 6 gibst du

in einer beliebigen Zelle folgende Formel ein:

=SUMME(Tabelle3:Tabelle6!N23:N43)

Alles Klar??

 ---------------------------------------------------------------------------------------------------------

„Erst wenn der letzte Baum gerodet, der letzte Fluss vergiftet, der letzte Fisch gefangen, werdet ihr feststellen, dass man Geld nicht essen kann!“..........(Weissagung der Cree)



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: