title image


Smiley Re: Funktion: wenn, dann
Hi

Schreib in A2 =WENN(A1="A";1;"")

Gruss
M@x

aktueller Schüttelreim
vor dem Gewitter
Es naht da ein Gewitter leise,--
bald gießt es hektoliterweise!

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: