title image


Smiley In Zelle A2: =WENN(A1="A";1;"") ...und jetzt geh ich endlich ins Bett
Hey Paul,



Du kannst aus einer Zelle heraus nicht eine andere Zelle befüllen.

Das was Du möchtest, erreichst Du mit einer Funktion in der Zielzelle. Gib in der Zielzelle A2 folgende Funktion ein :



=WENN(A1="A";1;"")



Das bewirkt, dass sobald in A1 ein "A" steht, in A2 eine 1 erscheint (ansonsten steht in A2 nichts, das wird durch das "" in der funktion ausgedrückt)



So, und jetzt : GUTE NACHT ALLERSEITS ...

Grüße, NoNet

  1,2,3 - kleine Excelei :   Infos + Anmeldung zum Jährlichen Exceltreffen



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: