title image


Smiley Re: Fehleranzeige bei Wenn-Funktion
hi



 ABCDE1NameGehaltAnzahlPrämieAuszahlungsbetrag2Winkler2.100,00521023103Schuster1.850,00418520354Krenn1.770,00117719475Ofner2.250,002keine Prämie2250



 ABCDE1NameGehaltAnzahlPrämieAuszahlungsbetrag2Winkler2.100,005=WENN(ODER(B2<2000;C2>2);10%*B2;"keine Prämie")=WENN(D2="keine Prämie";B2;B2+D2)3Schuster1.850,004=WENN(ODER(B3<2000;C3>2);10%*B3;"keine Prämie")=WENN(D3="keine Prämie";B3;B3+D3)4Krenn1.770,001=WENN(ODER(B4<2000;C4>2);10%*B4;"keine Prämie")=WENN(D4="keine Prämie";B4;B4+D4)5Ofner2.250,002=WENN(ODER(B5<2000;C5>2);10%*B5;"keine Prämie")=WENN(D5="keine Prämie";B5;B5+D5)
Feedback nicht vergessen ! Gutes gelingen wünscht Chris



geschrieben von


Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: