title image


Smiley Re: Fehleranzeige bei Wenn-Funktion
Hi iso,



  th {font-weight:normal}  ABCDE1NameGehalt Anz. KinderPrämieAuszahlungsbetrag2Winkler2.100,00 €1keine Prämie2.100,00 €3Schuster1.850,00 €4185,00 €2.035,00 €4Krenn1.770,00 €1177,00 €1.947,00 €5Ofner2.250,00 €2keine Prämie2.250,00 €6  Summe Prämie:362,00 € Formeln der TabelleD2 : =WENN(ODER(B2<2000;C2>2);B2*10%;"keine Prämie")E2 : =WENN(ISTTEXT(D2);B2;B2+D2)D3 : =WENN(ODER(B3<2000;C3>2);B3*10%;"keine Prämie")E3 : =WENN(ISTTEXT(D3);B3;B3+D3)D4 : =WENN(ODER(B4<2000;C4>2);B4*10%;"keine Prämie")E4 : =WENN(ISTTEXT(D4);B4;B4+D4)D5 : =WENN(ODER(B5<2000;C5>2);B5*10%;"keine Prämie")E5 : =WENN(ISTTEXT(D5);B5;B5+D5)D6 : =SUMME(D2:D5)  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: