title image


Smiley Re: nur zählen, wenn ............
Hallo Manda,



wenns eine Excel-Frage wär, würd ich sagen, machs so:



 A1kontakt2tel3gg4tel5tt6tel7 839=ZÄHLENWENN(A2:A6;"tel")Tabelle(n) erstellt mit Spotlight-HTML-Konverter 1.2 (Freeware)



Ob man was ähnliches in Word hinkriegt, weiß ich nicht. Aber du kannst die Excel-Tabelle nebst Auswertung einfach über kopieren und einfügen nach Word bringen.


Gruß

Gerhard

 



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: