title image


Smiley Re: Suche Fehler in meiner Formel
Hallo,



in der Formel fehlt noch die Angabe der zu summierenden Artikelnummer, wenn diese bspw. in C1 steht würde die Formel wie folgt aussehen:

=SUMMENPRODUKT(($A$2:$A$124=C1)*($P$2:$P$124))




Gruß aus Köln! Marc

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: