title image


Smiley Re: funktion für bingo auswertung
Hi,



nur zu 1)



=ZÄHLENWENN(A1:J1;"bingo")



A1:J1 ist der Bereich, der durchsucht werden soll. Das zweite Argument "bingo" ist der Wert, nach dem gesucht werden soll.



Zu 2) hab ich leider keine Idee...



Gruss Yeti
----------------------------------------------------------------
Und es gibt mich doch!
Frag´ den Reinhold ;)

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: