title image


Smiley Re: Motor (von RC-Auto) springt nicht an
Ich hab ein 1:8-Modell mit einem 3,5ccm-Motor (Monstertruck - Kyosho Mad Force (http://www.kyosho.de/?page=shop/flypage&product_id=10739&category_id=49a7cb46de671d38a6d8d008cded3c31&mod_title=product) - allerdings schon total umgebaut). Werkseinstellung ist "ZU" - 3,5 Umdrehungen auf. Leerlaufeinstellung weiss ich jetzt grade nicht. Die Stellungen dieser beiden Schrauben kommen auch ungefähr hin. Normalerweise müsste er damit starten und sich dann feintunen lassen. Hab alle möglichen Kombinationen von 2 bis 4,5 Umdrehungen in Halbumdrehungsschritten nach der "ZU"-Stellung ausprobiert - kein Spotzer.



Hab schon fast die Befürchtung, dass der Motor irgendeinen Schaden hat. Woher er den haben soll und was es sein könnte, weiss ich nicht. Vielleicht was am Kolbenhemd abgebrochen/undicht, so dass der Zweitakter nicht richtig angesteuert wird. Allerdings würde das ja wohl weitere/auffälligere Auswirkungen nach sich ziehen - und woher sollte das passieren. Zündung kanns ja nicht sein - ist ja ein Glühkerzenmotor. Sprit kommt wohl auch rein.



Die einzige Idee, die ich noch habe, wäre, dass die Kompression nicht ausreicht, weil der Kolben gefressen hat (die Zylinderbahnen sind - soweit man sehen kann, wenn der Kolben am UT ist - aber glatt wie eine Babypopo). In dem Fall müsste er aber wenigstens laufen, so lange die Kerze per Akku geglüht wird.



Ich würde den Motor ja noch weiter zerlegen, aber ich hab keine Ahnung, wie ich den Kolben aus dem Zylinder kriegen soll, da sind keine Schrauben, wo ich das Kurbelgehäuse vom Zylinder trennen kann.

Die EDV hilft uns bei Problemen, die wir ohne sie nicht hätten - gilt aber auch für Frauen, Autos ...! Möchte auf nix davon verzichten ;-) Grüße Marcel



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: