title image


Smiley Re: Neue Batterie gekauft - so wie in der Anleitung...
Hallo,



vielen Dank für Eure Antworten.



Ok, also die passende Batterie sollte es schon sein. 1.) Der Händler hat diese für den Roller ausgesucht. 2.) Hat Sie die gleiche Größe und 12 V 4 Ah stehen ebenfalls auf beiden Batterien drauf.



Das Laden und Säure"nachschütten" habe ich der Anleitung und Anweisung des Händlers entnommen.

Dort stand: Füllen Sie die Batterie, warten Sie gut 1 Stunde, anschließend können Sie die Batterie laden ( da nur zu 70% geladen und nicht für jeden Roller beim Start reicht ).

Ok, hab ich die Batterie - nach Warten - an das Ladegerät gesteckt ( mit Abschaltautomatik ).



Ebenfalls, das wenn nach dem Laden etwas Flüssigkeit fehlt, beim ersten Mal Batteriesäure nachschütten, danach nur noch Wasser ( destiliert ) . Also hab ich in einige Zellen etwas Säure ( 3 - 4 Tropfen ;-) ) nachgeschüttet.



Und dann hab ich Sie eingepackt, einen halben Tag rumgetragen und Nachmittags meinen Roller abgeholt, die Batterie eingebaut ( die Tankanzeige und die Helmfachlampe funktionieren auch ). Nur starten kann ich den Roller nicht. Er macht keinen Mux. Nur umso länger ich den Starter drücke, umso mehr geht die Tankanzeige zurück ( wird wohl der Strom "abnehmen" ).



Mmmh, ich fahr heute noch mal mit Kickstarter und mal schauen, obs nachher geht...



Wenn noch jemand Tips hat - immer her damit.



Vielen Dank und Ciao



MikNik

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: