title image


Smiley Re: Werte in Spalten zählen
Meinst Du evtl. soetwas?



Tabelle1 th {font-weight:normal}  ABCDEF1A1  A22A2  B33B1  C34B2  D45B3  E36C1  F17C2  G08D1  H09D2  I010D3  J011D4  K012E1  L013E2  M214E3  N015F1  O016C1  P017C2  Q018C3  R019M1  S020M2  T021U1  U522U2  V223U3  W024U4  X025U5  Y026V1  Z327V2    28Z1    29Z2    30Z3    Formeln der TabelleF1 : {=MAX(($A$1:$A$30=E1)*($B$1:$B$30))}B2 : =WENN(A2=A1;B1+1;1)F2 : {=MAX(($A$1:$A$30=E2)*($B$1:$B$30))}B3 : =WENN(A3=A2;B2+1;1)F3 : {=MAX(($A$1:$A$30=E3)*($B$1:$B$30))}B4 : =WENN(A4=A3;B3+1;1)F4 : {=MAX(($A$1:$A$30=E4)*($B$1:$B$30))}B5 : =WENN(A5=A4;B4+1;1)F5 : {=MAX(($A$1:$A$30=E5)*($B$1:$B$30))}B6 : =WENN(A6=A5;B5+1;1)F6 : {=MAX(($A$1:$A$30=E6)*($B$1:$B$30))}B7 : =WENN(A7=A6;B6+1;1)F7 : {=MAX(($A$1:$A$30=E7)*($B$1:$B$30))}B8 : =WENN(A8=A7;B7+1;1)F8 : {=MAX(($A$1:$A$30=E8)*($B$1:$B$30))}B9 : =WENN(A9=A8;B8+1;1)F9 : {=MAX(($A$1:$A$30=E9)*($B$1:$B$30))}B10 : =WENN(A10=A9;B9+1;1)F10 : {=MAX(($A$1:$A$30=E10)*($B$1:$B$30))}B11 : =WENN(A11=A10;B10+1;1)F11 : {=MAX(($A$1:$A$30=E11)*($B$1:$B$30))}B12 : =WENN(A12=A11;B11+1;1)F12 : {=MAX(($A$1:$A$30=E12)*($B$1:$B$30))}B13 : =WENN(A13=A12;B12+1;1)F13 : {=MAX(($A$1:$A$30=E13)*($B$1:$B$30))}B14 : =WENN(A14=A13;B13+1;1)F14 : {=MAX(($A$1:$A$30=E14)*($B$1:$B$30))}B15 : =WENN(A15=A14;B14+1;1)F15 : {=MAX(($A$1:$A$30=E15)*($B$1:$B$30))}B16 : =WENN(A16=A15;B15+1;1)F16 : {=MAX(($A$1:$A$30=E16)*($B$1:$B$30))}B17 : =WENN(A17=A16;B16+1;1)F17 : {=MAX(($A$1:$A$30=E17)*($B$1:$B$30))}B18 : =WENN(A18=A17;B17+1;1)F18 : {=MAX(($A$1:$A$30=E18)*($B$1:$B$30))}B19 : =WENN(A19=A18;B18+1;1)F19 : {=MAX(($A$1:$A$30=E19)*($B$1:$B$30))}B20 : =WENN(A20=A19;B19+1;1)F20 : {=MAX(($A$1:$A$30=E20)*($B$1:$B$30))}B21 : =WENN(A21=A20;B20+1;1)F21 : {=MAX(($A$1:$A$30=E21)*($B$1:$B$30))}B22 : =WENN(A22=A21;B21+1;1)F22 : {=MAX(($A$1:$A$30=E22)*($B$1:$B$30))}B23 : =WENN(A23=A22;B22+1;1)F23 : {=MAX(($A$1:$A$30=E23)*($B$1:$B$30))}B24 : =WENN(A24=A23;B23+1;1)F24 : {=MAX(($A$1:$A$30=E24)*($B$1:$B$30))}B25 : =WENN(A25=A24;B24+1;1)F25 : {=MAX(($A$1:$A$30=E25)*($B$1:$B$30))}B26 : =WENN(A26=A25;B25+1;1)F26 : {=MAX(($A$1:$A$30=E26)*($B$1:$B$30))}B27 : =WENN(A27=A26;B26+1;1)B28 : =WENN(A28=A27;B27+1;1)B29 : =WENN(A29=A28;B28+1;1)B30 : =WENN(A30=A29;B29+1;1)Enthält Matrixformel:Umrandende { } nicht miteingeben,sondern Formel mit STRG+SHIFT+RETURN abschließen!Bedingte Formatierungen der TabelleZelleNr.: / BedingungFormatE11. / Formel ist =$F1>=3AbcF11. / Formel ist =$F1>=3AbcE21. / Formel ist =$F2>=3AbcF21. / Formel ist =$F2>=3AbcE31. / Formel ist =$F3>=3AbcF31. / Formel ist =$F3>=3AbcE41. / Formel ist =$F4>=3AbcF41. / Formel ist =$F4>=3AbcE51. / Formel ist =$F5>=3AbcF51. / Formel ist =$F5>=3AbcE61. / Formel ist =$F6>=3AbcF61. / Formel ist =$F6>=3AbcE71. / Formel ist =$F7>=3AbcF71. / Formel ist =$F7>=3AbcE81. / Formel ist =$F8>=3AbcF81. / Formel ist =$F8>=3AbcE91. / Formel ist =$F9>=3AbcF91. / Formel ist =$F9>=3AbcE101. / Formel ist =$F10>=3AbcF101. / Formel ist =$F10>=3AbcE111. / Formel ist =$F11>=3AbcF111. / Formel ist =$F11>=3AbcE121. / Formel ist =$F12>=3AbcF121. / Formel ist =$F12>=3AbcE131. / Formel ist =$F13>=3AbcF131. / Formel ist =$F13>=3AbcE141. / Formel ist =$F14>=3AbcF141. / Formel ist =$F14>=3AbcE151. / Formel ist =$F15>=3AbcF151. / Formel ist =$F15>=3AbcE161. / Formel ist =$F16>=3AbcF161. / Formel ist =$F16>=3AbcE171. / Formel ist =$F17>=3AbcF171. / Formel ist =$F17>=3AbcE181. / Formel ist =$F18>=3AbcF181. / Formel ist =$F18>=3AbcE191. / Formel ist =$F19>=3AbcF191. / Formel ist =$F19>=3AbcE201. / Formel ist =$F20>=3AbcF201. / Formel ist =$F20>=3AbcE211. / Formel ist =$F21>=3AbcF211. / Formel ist =$F21>=3AbcE221. / Formel ist =$F22>=3AbcF221. / Formel ist =$F22>=3AbcE231. / Formel ist =$F23>=3AbcF231. / Formel ist =$F23>=3AbcE241. / Formel ist =$F24>=3AbcF241. / Formel ist =$F24>=3AbcE251. / Formel ist =$F25>=3AbcF251. / Formel ist =$F25>=3AbcE261. / Formel ist =$F26>=3AbcF261. / Formel ist =$F26>=3Abc  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: