title image


Smiley Formellösung
Hallo,



sieh dir mal diese Seite dazu an.

Du wolltest die Einträge sortiert haben. Das könnte dann so aussehen:

  th {font-weight:normal}  AB1412 234341452563771 83 92 105 111 127 Formeln der TabelleB1 : =MIN(A:A)B2 : =WENN(MAX(A:A)=MAX(B$1:B1);"";KGRÖSSTE(A:A;ZÄHLENWENN(A:A;">"&B1)))  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  
Gruß,



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: