title image


Smiley Re: Problem mit SharpDevelop 1.1.1964
Hast Du auch die richtige version des FrameWorks?



#dev muss mit der version kompiliert werden, die du benutzt.





P.S.:

Wustest Du das das gerade in einigen Computermagazinen enthaltenen

"Delphi 2005 Personal" auch Delphi.Net und C# beinhaltet.



Es ist kostenlos und man kann direkt debuggen.



Ist deutlich komfortabler als #dev.



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: