title image


Smiley Re: Zahlen > 1 zählen
Hallo,

guckst du hier ein Beispiel

Tabelle1 th {font-weight:normal}  AB15-22-263-90416-185-23266-30-34737-428-4455951-5810-586611  12alle größer 18Formeln der TabelleB12 : =ZÄHLENWENN(A1:B10;">"&1)  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  


 

Gruß aus Leipzig Andreas

Excel2010



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: