title image


Smiley War Risk - Zuschlag
Hi,



ich hoffe, daß ich dich richtig verstanden habe.



  th {font-weight:normal}  ABCD1  1 Dollar:0,82871 €2  CAF:6,20%3  War Risk:3,50%4    5Fracht:$1.200,00994,45 € 6War Risk Fracht: 34,81 € 7BAF:$120,0099,45 € 8War Risk BAF: 3,48 € 9CAF: 61,66 € 10ZAP: 25,00 € 11XXX 11,00 € 12 Gesamtpreis:1.229,84 € Formeln der TabelleC5 : =B5*$D$1C6 : =C5*$D$3C7 : =B7*$D$1C8 : =C7*$D$3C9 : =C5*D2C12 : =SUMME(C5:C11)  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: