title image


Smiley =SUMME(WENN(GLÄTTEN(A1:X2000)"";1)) 'mit Strg+Shift+ENTER eingeben
oT

Grüße, NoNet

  1,2,3 - kleine Excelei :   Infos + Anmeldung zum Jährlichen Exceltreffen



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: