title image


Smiley Daten - Gültigkeit - Zulassen: Benutzerdefiniert - Formel: (siehe Inside)
Hallo Christian,



nehmen wir an, Du möchtest die Eingabe für den Bereich A2:A100 beschränken, um dort keine eingabe doppelter Werte zuzulassen, dann gehe folgendermassen vor :



- Markiere A2:A100

- Wähle im Menü "Daten - Gültigkeit - Zulassen: Benutzerdefiniert - Formel: =ZÄHLENWENN(A$1:A1;A2)=0 - OK


Grüße, NoNet

  1,2,3 - kleine Excelei :   Infos + Anmeldung zum Jährlichen Exceltreffen



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: