title image


Smiley So vielleicht?
Hi,



  th {font-weight:normal}  ABCD1  1 Dollar:0,82871 €2  CAF6,20%3    4    5Fracht:$1.200,00994,45 € 6BAF:$120,0099,45 € 7CAF 61,66 € 8ZAP: 25,00 € 9XXX 11,00 € 10 Gesamt:1.191,55 € Formeln der TabelleC5 : =B5*$D$1C6 : =B6*$D$1C7 : =C5*D2C10 : =SUMME(C5:C9)  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: