title image


Smiley verschachtelte wenn funktion
hi zusammen!



ich habe als start mal folgende wenn-formel:



=WENN(WOCHENTAG(A6;1)=7;Eingabe!$B$3;Eingabe!$B$2)



nun möchten ich aber noch, dass wenn der



wochentag(a6;1)=3



oder



wochentag(a6;1)=4



ist, dass dann der wert 0 erscheint.





kann mir da jemand einen ansatz geben?





vielen dank im voraus!



amrylin

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: