title image


Smiley SUMMEWENN Formel über mehrere Arbeitsmappen
Ich möchte eine SUMMEWENN-Berechnung durchführen, die mehrere Mappen betrifft (Mappen 1 - 5). Die Begriffe sind in allen Mappen in der Spalte "C" enthalten, die zu berechnenden Werte in der Spalte "M".

Bei der nachfolgenden Formel erhalte ich eine Fehlermeldung:



=SUMMEWENN(Mappe1!:Mappe5!$C$2:$C$50;Begriff1;Mappe1!:Mappe5!$M$2:$M$50)



Ein Tippe wäre toll!



Lutz

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: