title image


Smiley Suche Fehler in meiner Formel
MOIN



In Spalte A meiner Tabelle habe ich Artikelnummern, die häufig mehrfach auftreten, in Spalte P stehen die zugehörigen Verbrauchsmengen. Diese Mngen möchte ich gerne in einer Hilfsspalte addiert haben. Also eine Totalmenge pro Artikelnummer. Was ist an meiner Formel falsch?!



=SUMMENPRODUKT($A$2:$A$124)*($P$2:$P$124)



DANKE
Gruß von Dani+Sahne ich kam – ich sah – ICH SIEGTE


geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: