title image


Smiley Squid updaten ??
Hallo,ich habe auf meinem Rechner SuSE 6.1 mit Squid2 v1.2 laufen und möchte es auf einen aktuelle Version updaten. Ich habe schon die Homepage von Squid besucht und mir die neuste stable Version gezogen, es gibt sie dort nur als *.tar.gz File. Installiert habe ich das ganze auch schon doch wenn ich nach der Anleitung installiere, dann kann ich ruhig in der rc.config "start squid = yes" setzen, doch gestartet wird es beim nächsten start nicht.Ich habe danach mal die Version von der SuSE 6.3 CD installiert, die funktioniert auch wohl, doch in der var/log/message wird dann sehr häufig " squid[187]: unlinkdUnlink: write FD 11 failed: (32) Broken pipe " angzeigt.Vielleicht kann mir ja jemand dabei helfen.A.K.

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: