title image


Smiley Zeile anhand einer Schlüsselnummer auslesen
Habe einige Tabellen in denen ich den einzelnen Zeilen Schlüsselnummer gegeben habe (sind Kostenstellen, 1-99 wobei nicht jede Zahl vergeben ist)



Jetzt möchte ich gerne einige Inhalte in neuen Tabellen aufschlüsseln, heisst also

quasi Kostenstelle 11, 12, 13 und 14 sollen ausgelesen werden und in Tabelle Personalkosten eingetragen werden, wobei ich jedoch nicht alle Daten einer Zeile brauche.



hatte das versucht mit einem Sverweis umzusetzen...hat aber nicht geklappt!



=SVERWEIS(PersonalkostenA1:A10;Januar!A5:A309;Januar!A5:A309;Januar!A5:C309)



vielleicht kann mir da wer weiterhelfen :-)

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: