title image


Smiley =WENN(ANZAHL(A:A)<100;MAX(A:A);MAX(INDIREKT("A"&ANZAHL(A:A)-100):A10000))

EXCELFORMELN die ultimative Formelseite

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: