title image


Smiley Das ist merkwürdig!
Habt ihr etwa den Jet-3.51-Update nicht eingespielt!? - dann muss es heissen:



Provider=Microsoft.Jet.OLEDB.3.50



(Den Update sollte man aber auf jeden Fall machen!)


Gruß aus dem Norden
Reinhard


Bitte immer die Access-Version angeben!
DB-Wiki


Wie man Fragen richtig stellt

YaccessAccess-FAQUnd ansonsten: Wikipedia




geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: