title image


Smiley Re: http://www.excelformeln.de/formeln.html?welcher=43
hi



{=WENN(ZEILE(A1)>ANZAHL2(Tabelle1!$C$67:$C$71);"";INDEX(Tabelle1!$C$67:$C$71;KKLEINSTE(WENN(Tabelle1!$C$67:$C$71"";ZEILE($1:$5));ZEILE(A1))))}



die formel habe ich in A1 der andetren tabelle



Blattnamen natürlich anpassen



und die {} nicht eingeben sondern die Formel mit Strg+umschalt+Enter abschließen


Feedback nicht vergessen ! Gutes gelingen wünscht Chris



geschrieben von


Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: