title image


Smiley Problem Internetbanking Mozilla/Java
Hallo.



Ich habe SUSE8.1 installiert und habe Probleme mit dem Internetbanking (DirektAnlageBank) über den Mozilla Browser.

Ich habe deshalb die alte Java Version 1.3.1 gelöscht und die neue 1.4.1 installiert. Zusammen mit der neusten Browserversion soll es klappen sagte man mir. Mozilla verlangt nun aber beim öffnen des Java Fensters einen Download von Java obwohl ich es doch schon installiert habe.

Weiß jemand warum Mozilla mein installiertes Java nicht erkennt?



Vielen Dank im voraus.

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: