title image


Smiley ja ja, man soll nie FREMDE Formeln erweitern :-)
hab den Fehler selbst bemerkt ... so sollte es aber gehen?



=WENN(ISTFEHLER(FINDEN(" ";RECHTS(GLÄTTEN(LINKS(A1;FINDEN("H";A1;4)-1));5);1));RECHTS(GLÄTTEN(LINKS(A1;FINDEN("H";A1;4)-1));5);RECHTS(RECHTS(GLÄTTEN(LINKS(A1;FINDEN("H";A1;4)-1));5);LÄNGE(RECHTS(GLÄTTEN(LINKS(A1;FINDEN("H";A1;4)-1));5))-FINDEN(" ";RECHTS(GLÄTTEN(LINKS(A1;FINDEN("H";A1;4)-1));5);1)))
Gruß Wolf W.Radzinski



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: