title image


Smiley Letzter Versuch, dann geb' ich's auf!
Hi Tom,



wenn ich diesen Megathread anschaue kommt mir der Gedanke: Hätte er seine Frage gleich richtig gestellt, dann wäre das Problem sicher schneller zu lösen gewesen!



Hier mein letzter Versuch:

Tabelle1 th {font-weight:normal}  AB1zu rundendeWerteklausimausi64'sultimative Formel215,3015,30315,3115,30415,3215,30515,3315,30615,3415,30715,3515,35815,3615,35915,3715,351015,3815,401115,3915,401215,4015,40Formeln der TabelleB2 : =WENN(REST(A2;0,1)<=0,07;UNTERGRENZE(A2;0,05);OBERGRENZE(A2;0,05))B3 : =WENN(REST(A3;0,1)<=0,07;UNTERGRENZE(A3;0,05);OBERGRENZE(A3;0,05))B4 : =WENN(REST(A4;0,1)<=0,07;UNTERGRENZE(A4;0,05);OBERGRENZE(A4;0,05))B5 : =WENN(REST(A5;0,1)<=0,07;UNTERGRENZE(A5;0,05);OBERGRENZE(A5;0,05))B6 : =WENN(REST(A6;0,1)<=0,07;UNTERGRENZE(A6;0,05);OBERGRENZE(A6;0,05))B7 : =WENN(REST(A7;0,1)<=0,07;UNTERGRENZE(A7;0,05);OBERGRENZE(A7;0,05))B8 : =WENN(REST(A8;0,1)<=0,07;UNTERGRENZE(A8;0,05);OBERGRENZE(A8;0,05))B9 : =WENN(REST(A9;0,1)<=0,07;UNTERGRENZE(A9;0,05);OBERGRENZE(A9;0,05))B10 : =WENN(REST(A10;0,1)<=0,07;UNTERGRENZE(A10;0,05);OBERGRENZE(A10;0,05))B11 : =WENN(REST(A11;0,1)<=0,07;UNTERGRENZE(A11;0,05);OBERGRENZE(A11;0,05))B12 : =WENN(REST(A12;0,1)<=0,07;UNTERGRENZE(A12;0,05);OBERGRENZE(A12;0,05)) Tabellenwebansicht erstellt mit Excel Jeanie HTML



CU Klaus

Viele Grüsse

aus dem sonnigen

Markgräflerland!!!

Wissen ist Macht, aber Nix wissen macht auch Nichts!

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: